Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15
  1. #11
    Level 1
    Registriert seit
    11.03.2012
    Beiträge
    9
    -----------------

    TERA
    Klasse
    Bogenschütze
    Volk
    Amani
    Server
    -

    Hab den PhysX nun auf dem Rechner installiert nur der Effekt ist gleich null, das Problem ist nach Rechner Neustart immer noch dasselbe, Launcher im Taskmanager vorhanden aber es kommt auf dem Desktop nicht das Launcherfenster, also keine Verbesserung des Problems. Auf dem zweiten Rechner mit ATI Karte startet alles normal der einzige Unterschied ist das Betriebssystem dort nur ne 32 Bit Variante ist.

  2. #12
    playBLESS Moderator Avatar von Crush
    Registriert seit
    21.04.2010
    Ort
    Bingen
    Beiträge
    1.047
    -----------------


    Dann würd ich noch mal ganz von vorne anfangen. Spiel deinstallieren/neu installieren und es evtl mal mit Kompatibilitätsmodi versuchen. Wenn das auch nichts hilft, hast du wohl ein sehr systemspezifisches Problem. Und ich fürchte, dass ich dir dann nicht helfen kann, denn ich kann das Problem so nicht nachvollziehen.

    Am 64 Bit OS liegt es übrigens nicht. Das benutzen ja viele ohne Probleme, mich eingeschlossen.

  3. #13
    Level 1
    Registriert seit
    16.03.2012
    Beiträge
    1
    -----------------

    TERA
    Klasse
    Bogenschütze/in
    Volk
    Amani
    Server
    -

    Seit dem neuen Patch dauert das laden des Spiel ewig!
    Es ist zwar im Task Manager jedoch bis es mal auf dem Bildschirm erscheint vergehen 5 min, einfach mal warten vielleicht startet es ja dann auch bei dir ohne Neuinstallation, welche null Effet bringen würde!
    Momentan funktioniert dort bei mir auch nix, komme zum Login jedoch ist da dann auch schon ende da ich nicht weiter verbunden werde, wahrscheinlich sind die Server von Frogster überfordert.
    Anzumerken ist das die Codierung des Launchers Mist ist!
    Geändert von Jetfighter3 (16.03.2012 um 13:17 Uhr)

  4. #14
    Level 1
    Registriert seit
    05.05.2012
    Beiträge
    1
    -----------------

    TERA
    Klasse
    Bogenschütze/in
    Volk
    Amani
    Server
    -

    Zitat Zitat von Crush Beitrag anzeigen
    Dann würd ich noch mal ganz von vorne anfangen. Spiel deinstallieren/neu installieren und es evtl mal mit Kompatibilitätsmodi versuchen. Wenn das auch nichts hilft, hast du wohl ein sehr systemspezifisches Problem. Und ich fürchte, dass ich dir dann nicht helfen kann, denn ich kann das Problem so nicht nachvollziehen.

    Am 64 Bit OS liegt es übrigens nicht. Das benutzen ja viele ohne Probleme, mich eingeschlossen.





    ich habe das selbe Problem bei mir gehts auch nicht ich hab auch win 7 64bit .. das spiel ist noch nicht installiert nur der launcher aber gena der geht bei mir auch nicht auf passiert nichts und im task manager sieht man das ein prozess läuft aber der wird auch spätestens nach 3 min abgebrochen und der tera support schreibt mir nicht zurück -.-

  5. #15
    playBLESS Moderator Avatar von Crush
    Registriert seit
    21.04.2010
    Ort
    Bingen
    Beiträge
    1.047
    -----------------


    Versuch mal die Tips meines Startpostes in diesem Thread durchzuführen: http://www.forum.playtera.com/showth...ient-Bugfixing

    Technisch gesehen wird dort alles abgedeckt, was Windows und Tera angeht. Wenn der Launchedr dann nach wie vor nicht startet, würd ich mal die Antivirensoftware checken. Evtl. Blockt die was.

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •